SIP телефон Htek UC926U RU, Bluetooth, Wi-Fi (2,4G/5G), USB, два гигабитных порта, PoE, б/п

Артикул: 228020019
Htek UC926U RU — ультрафункциональный гигабитный IP-телефон с 4,3-дюймовым цветным TFT ЖК-дисплеем разрешением 480x272 пикселей и встроенными беспроводными интерфейсами Bluetooth и Wi-Fi (2,4G/5G). Его интерфейс USB2.0 позволяет подключать внешний USB-накопитель, что значительно увеличивает объем памяти IP-телефона. Модель UC926U RU специально адаптирована для российского рынка и оснащена "русскими" кнопками с кириллической раскладкой.
Стандарт телефона VoIP
Число трубок в комплекте 1
Разъем гарнитуры RJ9, USB
Вес с упаковкой 1520 г
Длина упаковки, мм 245 мм
Высота упаковки, мм 100 мм
Ширина упаковки, мм 225 мм
Склад: В наличии 211 шт.
ТЦ Фабрика: Нет в наличии
15 508 ₽
Купить в 1 клик
Информация о доставке

Самовывоз
Курьер
Почта
СДЭК ПВЗ
Рассчитываем стоимость доставки...
Деловые Линии
Рассчитываем стоимость доставки...
Курьер по Москве
Рассчитываем стоимость доставки...
Срочная курьерская доставка
Рассчитываем стоимость доставки...
Деловые Линии (курьер)
Рассчитываем стоимость доставки...
Служба доставки СДЭК
Рассчитываем стоимость доставки...
Почта России
Рассчитываем стоимость доставки...
Обзор

Htek UC926U — это ультрафункциональный бизнес-телефон со встроенным модулем Bluetooth и двухдиапазонным модулем Wi-Fi (2,4G/5G), охватывающий все сценарии беспроводного взаимодействия. Встроенный интерфейс USB2.0 позволяет подключать внешний USB-накопитель, что значительно расширяет возможности и объем памяти IP-телефона. Опционально USB порт позволяет записывать на USB флеш накопитель разговоры, кастомизирровать заставки и фон экрана телефона или подключать USB гарнитуру. Телефон оснащен 4,3-дюймовым цветным TFT ЖК-дисплеем с разрешением 480x272 пикселей и подсветкой.

Модель UC926U RU специально адаптирована для российского рынка и оснащена "русскими" кнопками с кириллической раскладкой.

Основные особенности Htek UC926U RU:

  • 4,3-дюймовый цветной TFT ЖК-дисплей с разрешением 480x272 пикселей и подсветкой
  • 16 SIP-аккаунтов, 8 функциональных клавиш, 10 клавиш линий
  • Поддержка до 36 электронных DSS-клавиш
  • Технология звукоизоляции
  • Двухъядерный процессор
  • Два образа прошивки
  • Локальная телефонная книга на 10 000 записей
  • Поддержка адаптера электронного рычага отбоя EHS30
  • Два порта Gigabit Ethernet с поддержкой PoE
  • Поддержка модулей расширения UC46
  • Подставка с 2 регулируемыми углами
  • 1 х USB порт (2.0 совместимый) для большего количества функций
  • Встроенный Bluetooth V4.2+HSsystem
  • Встроенный двухдиапазонный модуль Wi-Fi 2.4G/5G
  • Поддержка HDMS
  • 5-сторонняя конференция
  • Автоматическая настройка и многоязычный интерфейс
  • Модель оснащена "русскими" кнопками с кириллической раскладкой

Основные возможности:

  • До 16 SIP-аккаунтов
  • Поддержка 5-сторонней конференции
  • Быстрый набор одним касанием, режим "горячей линии"
  • Функции переадресации, ожидания, перевода вызовов
  • Удержание вызова, отключение микрофона, режим "Не беспокоить" (DND)
  • Повторный набор, возврат вызова, автонабор, автоответ, прямой вызов по IP-адресу
  • Групповое прослушивание, SMS, экстренный вызов
  • Ручная и автоматическая настройка мелодий вызова, даты и времени
  • RTCP-XR (RFC 3611), VQ-RTCPXR (RFC 6035)
  • USB-порт (совместимый с 2.0) для:
    • USB-записи разговоров через USB-накопитель
    • USB-накопителя (заставка, фон)
    • USB-гарнитуры
  • Индивидуальный номерной план (dial plan) для SIP-аккаунта
  • Действия URL/URI (Action URL/URI)

Голосовые возможности:

  • Звук уровня HD: телефонная трубка HD, спикерфон HD, кодек HD
  • Поддержка кодеков: iLBC, G.722, G.711(A/μ), Opus, G.723.1, G.729AB, G.726-32, G.722.1
  • Сигнализация DTMF: в голосовом потоке, RFC 2833, SIP INFO
  • Полнодуплексный спикерфон с громкой связью и эхоподавлением
  • Поддержка автоматического эхоподавления (AEC)
  • Определение голосовой активности (VAD)
  • Автоматическая регулировка усиления (AGC)
  • Генерация комфортного шума (CNG)
  • Противодействие потерям пакетов (PLC)
  • Авторегулировка буферизации джиттера (AJB)

Телефонная книга:

  • Локальная телефонная книга до 10 000 записей
  • Удалённая телефонная книга XML/LDAP
  • Интеллектуальные методы поиска
  • Поиск/импорт/экспорт телефонной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Чёрный список

Экран и индикаторы:

  • 4,3-дюймовый цветной дисплей с подсветкой и разрешением 480х272 пикселей
  • 24-битная глубина цвета
  • Светодиод для индикации вызова и ожидающего сообщения
  • Двухцветная (красная или зелёная) подсветка
  • Светодиоды для отображения состояния линии
  • Обои, выбор нескольких языков
  • Интуитивно понятный пользовательский интерфейс с иконками и сенсорными клавишами
  • Идентификатор вызывающего абонента с именем, номером и фотографией

Функциональные клавиши:

  • 8 функциональных клавиш:
    • голосовая почта, гарнитура, отключение микрофона, спикерфон, конференция, удержание вызова, перевод вызова, повторный набор
  • 4 контекстно-зависимые программируемые клавиши
  • 6 клавиш навигации (включая клавишу отмены) и клавиши регулировки громкости
  • 10 клавиш линий, программируемых на 36 различных функций в 4-страничном режиме просмотра
  • Подсветка клавиш спикерфона, гарнитуры и отключения микрофона

Интерфейсы:

  • Двухпортовый гигабитный интерфейс Ethernet 10/100/1000 Мбит/с
  • Поддержка электропитания по кабелю сети Power over Ethernet (IEEE 802.3af) 3 класса
  • IEEE 802.3az — экологичный энергоэффективный Ethernet
  • 1 разъём RJ9 (4P4C) для подключения телефонной трубки
  • 1 разъём RJ9 (4P4C) для подключения гарнитуры
  • 1 разъём RJ12 (6P6C) для подключения адаптера гарнитуры EHS30
  • Поддерживает до 6 консолей расширения UC46
  • 1 порт USB (совместимый с 2.0) для:
    • функции обновления прошивки телефона
    • функции восстановления системы
    • функции записи звонков
    • функции смены обоев и заставки
    • подключения USB-хаба
    • подключения WFBT62
    • подключения EHS30
    • подключения тревожной кнопки
    • подключения USB-гарнитуры

Wi-Fi/Bluetooth:

  • Встроенный двухдиапазонный Wi-Fi:
    • Стандарт сети: IEEE802.11a/b/g/n/ac
    • Скорость передачи данных: до 433 Мбит/с
    • Диапазон частот: 2,4 ГГц/5 ГГц
  • Встроенный Bluetooth:
    • Спецификация Bluetooth: V4.2+HSsystem
    • Поддержка Enhanced Data Rata (EDR) для скоростей 2 Мбит/с и 3 Мбит/с
    • Диапазон частот Bluetooth: 2,402–2,480 ГГц
    • Совместимость со спецификацией Bluetooth V4.2
    • Обратная совместимость с Bluetooth 1.1, 1.2, 2.0 и 3.0 для широкого применения

Возможности интеграции с IP-АТС:

  • Отображение статусов BLF/BLA
  • Анонимный вызов и запрет анонимных вызовов
  • Индикатор ожидающего сообщения (MWI), голосовая почта
  • Интерком и оповещение
  • Парковка вызовов и перехват вызовов
  • Музыка в режиме ожидания
  • Поддержка "горячих столов" (hot desking)
  • Flexible seating
  • Запись звонков

Управление:

  • Конфигурирование через веб-браузер, экранное меню и методами автонастройки (Auto provision)
  • Автонастройка через HTTP, HTTPS, FTP, TFTP, PnP; Zero Touch, TR-069
  • Сброс к настройкам по умолчанию, рестарт, перезагрузка
  • Экспорт отладочной сетевой информации, системный журнал
  • Блокировка телефона от несанкционированного использования

Сеть и безопасность:

  • Поддержка SIP v1 (RFC 2543), v2 (RFC 3261)
  • Поддержка отказоустойчивости SIP серверов/прокси
  • Обход сетевых экранов NAT, поддержка STUN
  • Назначение IP-адреса: Статический/DHCP
  • Встроенный HTTP/HTTPS веб-сервер для конфигурирования
  • Синхронизация времени и даты через SNTP
  • DNS-NAPTR/DNS-SRV (RFC 3263)
  • QoS: 802.1p/Q тегирование (VLAN), ToS DSCP 3-го уровня
  • Протокол защиты на транспортном уровне TLS1.3, SRTP, ZRTP
  • Управление сертификатами HTTPS
  • AES-шифрование конфигурационных файлов
  • Проверка подлинности дайджеста с помощью MD5/MD5-sess
  • IEEE802.1X/OpenVPN
  • IPv4/IPv6, LLDP/CDP/DHCP VLAN

Физические особенности:

  • 2 положения регулировки настольной подставки
  • Возможность настенного монтажа (требуется доп. аксессуар)
  • Внешний адаптер питания от электросети (в комплекте поставки):
    • AC 100~240В вход
    • DC 5В/1,2А выход
  • Энергопотребление от адаптера питания: 2,0~4,6 Вт
  • Энергопотребление от кабеля сети (PoE): 2,5~5,5 Вт
  • Работа при относительной влажности: 10~95%
  • Работа в температурном режиме: -10°C~50°C

Характеристики
Стандарт телефона VoIP
Число трубок в комплекте 1
Разъем гарнитуры RJ9, USB
Вес с упаковкой 1520 г
Длина упаковки, мм 245 мм
Высота упаковки, мм 100 мм
Ширина упаковки, мм 225 мм
Макс. рабочая температура, °С 50
Мин. рабочая температура, °С -10
Ширина товара, мм 220 мм
Высота товара, мм 55 мм
Длина товара, мм 224 мм
Поддержка PoE Да
Модуль связи Bluetooth 4.2
Цвет черный
Функции SMS, Автодозвон, Автоответчик, Будильник, Быстрый набор номера, Громкая связь, Дата, Интерком, Календарь, Конференц-связь, Наличие дисплея, Определитель номера, Синхронизация с ПК, Спикерфон
Тип определителя номера CallerID
Запись голосовых сообщений с телефона есть
Автоответчик Да
Расположение спикерфона На базе
Комплектация 1. IP-телефон Htek UC926U RU - 1 шт. 2. Телефонная трубка - 1 шт. 3. Витой кабель для трубки - 1 шт. 4. Сетевой кабель 1,4 м - 1 шт. 5. Подставка - 1 шт. 6. Адаптер питания - 1 шт. 7. Руководство по установке - 1 шт. 8. Гарантийный талон - 1 шт.
Протокол VoIP SIP
Дисплей Цветной
Подсветка дисплея Есть
Диагональ экрана, дюймы 4.3
Материал Пластик
Родина бренда Китай
Страна производства Китай
Производитель Htek
Язык интерфейса Русский, Английский
Интерфейс подключения RJ12, RJ45, USB, Bluetooth, RJ9
Протоколы управления NTP Client, DNS Proxy, DHCP, HTTP, HTTPS, FTP, TFTP, TR-069, PnP
Конференция 5-ти сторонняя
Поддержка кодеков G.711, G.722, G.729, G.723, G.726, Opus, iLBC, PCMU, PCMA
Эхокомпенсация Есть
Настенный монтаж Да
Автонастройка XML, SIP PnP, TR-069
Порт PSTN Нет
Антивандальное исполнение Нет
Кнопки быстрого набора 8
Количество поддерживаемых трубок 1
Оповещение и интерком Intercom, Multicast
Телефонная книга, записей 10000
Централизованный справочник телефонов есть
Удаленная записная книга XML, LDAP
Панель расширения Поддерживается
Индикация BLF Есть
Громкая связь Есть
Горячая линия (HotLine) Есть
VPN клиент OpenVPN
Кнопка отключения микрофона (Mute) Есть
Количество SIP-аккаунтов 16
Количество абонентов на конференции 5
Гарантия, мес. 12
Сетевые характеристики
Сетевые характеристики
Количество Ethernet портов 2
Отзывы
Что мы умеем

Разработка и внедрение проектов с использованием сетевого оборудования и решений IP-телефонии.

Наша компания предлагает разработку проекта под вашу задачу, комплектацию оборудованием и внедрение "под ключ". Возможно обучение вашего персонала. Мы можем построить требуемую вам систему с нуля или модернизировать существующее у вас решение, с целью доведения его до удовлетворяющего вашему техническому заданию.

К предлагаемым решениям относятся:

  • Локальные компьютерные сети, включая беспроводные и волоконно-оптические;
  • Системы защищенного объединения территориально разнесенных сетей;
  • Корпоративные решения телефонной и видеосвязи на платформе IP-телефонии, включая call-центры;
  • Компетентный подбор Интернет-провайдеров и операторов связи, переговоры с ними, представление ваших интересов;
  • Построение полного комплекса корпоративной сети, исключающего регулярное движение вашей внутренней информации через третьих лиц (например, исключение "облачных решений").

Мы можем провести аудит системы заказчика, рекомендовать меры по ее оптимизации и указать элементы требующие модернизации, а так же небезопасные элементы. Если заказчик затрудняется четко сформулировать свои требования в полном объеме - мы можем помочь составить корректное техническое задание. Мы любим "нестандартные случаи", мы всегда работаем до оговоренного результата.

Заполните онлайн форму
Вопросы и ответы

Вопросы и ответы

Как получить счет для организации?

Для получения счета добавьте товары в корзину, перейдите в нее. Далее выберите тип клиента "Организация или ИП", укажите ИНН. Остальные реквизиты загрузятся автоматически. Счет поступит на указанную электронную почту.

Цена на сайте за наличные и по безналу отличается?

Нет, цена одинаковая при любом способе оплаты.

Вы выделяете НДС в счете?

Да, НДС 20% уже включен в стоимость товара на сайте и выделяется в документах. Есть отдельные группы товаров, которые не облагаются НДС, либо поступают к нам без НДС. Подробнее расскажет менеджер.

Не уверен, что получу товар. Какие гарантии?

Наша компания существует с 2008 года и ни разу не меняла юридическое лицо. После отправки заказа вы получаете трек-номер, который можно отследить на сайте транспортных компаний. В случае утери груза компания компенсирует нам потерю, а мы досылаем заказчику груз или возвращаем деньги. Лучше всего о нашем статусе надежного поставщика VoIP оборудования говорят отзывы клиентов в сети.

Как быть с гарантийным случаем, куда сдавать товар?

В случае обнаружения недостатка в товаре в течение гарантийного срока, покупатель сообщает об этом на электронную почту с приложенным описанием проблемы, серийным номером устройства и фотографиями. Мы готовим обращение поставщику или производителю и находим оптимальное решение: локальный возврат при наличии технической возможности, либо передачу через транспортную компанию для последующего ремонта.
С этим товаром также покупают