SIP телефон Htek UC902SP RU, 2 SIP-аккаунта, PoE, б/п

Артикул: 228020016
Htek UC902SP RU — корпоративный IP-телефон начального уровня. 2 SIP-аккаунта, 6 функциональных клавиш, 2 клавиши линий со светодиодной индикацией. Двухпортовый Ethernet LAN 10/100 Мбит/с, PoE. Поддержка 5-сторонней конференции. Модель UC902SP RU специально адаптирована для российского рынка и оснащена "русскими" кнопками с кириллической раскладкой.
Стандарт телефона VoIP
Число трубок в комплекте 1
Разъем гарнитуры RJ9
Вес с упаковкой 1100 г
Длина упаковки, мм 200 мм
Высота упаковки, мм 102 мм
Ширина упаковки, мм 193 мм
Нет в наличии
3 989 ₽
Сделать предзаказ
Информация о доставке

Самовывоз
Курьер
Почта
СДЭК ПВЗ
Рассчитываем стоимость доставки...
Деловые Линии
Рассчитываем стоимость доставки...
Курьер по Москве
Рассчитываем стоимость доставки...
Срочная курьерская доставка
Рассчитываем стоимость доставки...
Деловые Линии (курьер)
Рассчитываем стоимость доставки...
Служба доставки СДЭК
Рассчитываем стоимость доставки...
Почта России
Рассчитываем стоимость доставки...
Обзор

Htek UC902SP RU — корпоративный IP-телефон начального уровня. 2 SIP-аккаунта, 6 функциональных клавиш, 2 клавиши линий со светодиодной индикацией. Двухпортовый Ethernet LAN 10/100 Мбит/с, PoE. Поддержка 5-сторонней конференции

Htek UC902SP RU обеспечивает превосходное качество звука HD, всевозможные передовые функции телефонии, а также функциональность программного обеспечения, аналогичную старшим моделям. Это идеальный выбор для предприятий малого и среднего бизнеса, которые ищут высококачественный многофункциональный IP-телефон по минимальной цене.

Отличие от Htek UC902P RU заключается в форме кнопок.

Модель UC902SP RU специально адаптирована для российского рынка и оснащена "русскими" кнопками с кириллической раскладкой.

Основные особенности Htek UC902SP RU:

  • До 2 SIP-аккаунтов
  • HD Voice, поддержка кодека Opus
  • 2.75-дюймовый графический ЖК-дисплей (132x48 пикселей) с подсветкой
  • 5-сторонняя конференция
  • Автоматическая настройка и многоязычный интерфейс
  • Поддержка электропитания по кабелю сети Power over Ethernet (IEEE 802.3af) 2 класса
  • Модель оснащена "русскими" кнопками с кириллической раскладкой

Основные возможности:

  • 2 SIP-аккаунта
  • Удержание вызова, отключение микрофона, режим "Не беспокоить" (DND)
  • Быстрый набор одним касанием, режим "горячей линии"
  • Функции переадресации, ожидания, перевода вызовов
  • Повторный набор, возврат вызова, автонабор, автоответ, прямой вызов по IP-адресу
  • Поддержка 5-сторонней конференции
  • Групповое прослушивание, SMS, экстренный вызов
  • Ручная и автоматическая настройка мелодий вызова
  • Ручная и автоматическая настройка даты и времени
  • Индивидуальный номерной план (dial plan) для SIP-аккаунта 
  • RTCP-XR (RFC 3611), VQ-RTCPXR (RFC 6035)
  • Действия URL/URI (Action URL/URI)

Голосовые возможности:

  • Звук уровня HD: телефонная трубка HD, спикерфон HD
  • Поддержка кодеков: Opus, G.722, G.711(A/μ), GSM_FR, G.723, G.729AB, G.726-32, iLBC
  • Сигнализация DTMF: в голосовом потоке, RFC 2833, SIP INFO
  • Полнодуплексный спикерфон
  • Поддержка автоматического эхоподавления (AEC)
  • Определения голосовой активности (VAD)
  • Автоматической регулировки усиления (AGC)
  • Генерации комфортного шума (CNG)
  • Противодействия потерям пакетов (PLC)
  • Авторегулировки буферизации джиттера (AJB)

Телефонная книга:

  • Локальная телефонная книга до 1000 записей
  • Удалённая телефонная книга XML/LDAP
  • Интеллектуальные методы поиска
  • Поиск/импорт/экспорт телефонной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Чёрный список

Экран и индикаторы:

  • 2.75-дюймовый графический ЖК-экран (видимый размер экрана 2.75", физический размер экрана 3.1") с небесно-голубой фоновой подсветкой и разрешением 132x48 пикселей
  • Изумрудно-зелёный светодиод с настраиваемым отображением питания, режимов вызова и MWI
  • Двухцветная (зелёный и красный цвета) многорежимная индикация статусов клавиш линий
  • Интуитивный пользовательский интерфейс с пиктограммами и программируемыми клавишами
  • Многоязычный интерфейс, включая русский язык
  • Определитель номера и имени вызывающей стороны

Функциональные клавиши:

  • 6 функциональных клавиш: 
    • отключение микрофона, гарнитура, перевод вызова, повторный набор, спикерфон и голосовая почта
  • 4 контекстно-зависимые программируемые клавиши
  • 6 навигационных клавиш и 2 клавиши линий со светодиодами
  • Вертикальный регулятор громкости качельного типа

Интерфейсы:

  • Двухпортовый интерфейс Ethernet 10/100 Мбит/с
  • Поддержка электропитания по кабелю сети Power over Ethernet (IEEE 802.3af) 2 класса
  • 1 разъём RJ9 (4P4C) для подключения телефонной трубки
  • 1 разъём RJ9 (4P4C) для подключения гарнитуры

Возможности интеграции с IP-АТС:

  • Отображение статусов BLF/BLA
  • Анонимный вызов и запрет анонимных вызовов
  • Индикатор ожидающего сообщения (MWI), голосовая почта
  • Интерком и оповещение
  • Парковка вызовов и перехват вызовов
  • Музыка в режиме ожидания
  • Поддержка "горячих столов" (hot desking)

Управление:

  • Конфигурирование через веб-браузер, экранное меню и методами автонастройки (Auto provision)
  • Автонастройка через HTTP, HTTPS, FTP, TFTP, PnP; Zero Touch, TR-069
  • Сброс к настройкам по умолчанию, рестарт, перезагрузка
  • Экспорт отладочной сетевой информации, системный журнал
  • Блокировка телефона от несанкционированного использования

Сеть и безопасность:

  • Поддержка SIP v1 (RFC 2543), v2 (RFC 3261)
  • Поддержка отказоустойчивых SIP серверов/прокси
  • Обход сетевых экранов NAT, поддержка STUN
  • Поддержка DHCP/статического IP, PPPoE, IEEE802.1X, OpenVPN
  • Встроенный HTTP/HTTPS веб-сервер для конфигурирования
  • Синхронизация времени и даты через SNTP, NTP
  • DNS-NAPTR/DNS-SRV(RFC 3263)
  • QoS: 802.1p/Q тегирование (VLAN), ToS DSCP 3-го уровня
  • Протокол защиты на транспортном уровне TLS, SRTP, ZRTP
  • Управление сертификатами HTTPS
  • AES-шифрование конфигурационных файлов
  • Проверка подлинности дайджеста с помощью MD5/MD5-sess

Физические особенности:

  • 2 положения регулировки настольной подставки
  • Возможность настенного монтажа
  • Внешний адаптер питания от электросети с входным напряжением переменного тока 100~240В и выходным напряжением постоянного тока 5В/1,2А в комплекте поставки
  • Энергопотребление от адаптера питания: 1,6~2,6 Вт
  • Энергопотребление от кабеля сети (PoE): 2,0~3,2 Вт
  • Работа в температурном режиме: -10°C~50°C
  • Работа при относительной влажности: 10~95%
Характеристики
Стандарт телефона VoIP
Число трубок в комплекте 1
Разъем гарнитуры RJ9
Вес с упаковкой 1100 г
Длина упаковки, мм 200 мм
Высота упаковки, мм 102 мм
Ширина упаковки, мм 193 мм
Макс. рабочая температура, °С 50
Мин. рабочая температура, °С -10
Ширина товара, мм 138 мм
Высота товара, мм 40 мм
Длина товара, мм 185 мм
Поддержка PoE Да
Цвет черный
Функции SMS, Автодозвон, Автоответчик, Будильник, Быстрый набор номера, Громкая связь, Дата, Интерком, Календарь, Конференц-связь, Наличие дисплея, Определитель номера, Спикерфон, Часы
Тип определителя номера CallerID
Автоответчик Да
Расположение спикерфона На базе
Комплектация 1. IP-телефон Htek UC902SP RU - 1 шт. 2. Телефонная трубка - 1 шт. 3. Витой кабель для трубки - 1 шт. 4. Сетевой кабель 1,4 м - 1 шт. 5. Подставка - 1 шт. 6. Адаптер питания - 1 шт. 7. Руководство по установке - 1 шт. 8. Гарантийный талон - 1 шт.
Количество линий 2
Протокол VoIP SIP
Дисплей Монохромный
Подсветка дисплея Есть
Диагональ экрана, дюймы 2.75
Материал Пластик
Родина бренда Китай
Страна производства Китай
Производитель Htek
Язык интерфейса Русский, Английский
Интерфейс подключения RJ45, RJ9
Протоколы управления NTP Client, DNS Proxy, DHCP, HTTP, HTTPS, FTP, TFTP, TR-069, PnP
Конференция 5-ти сторонняя
Поддержка кодеков G.711, G.722, G.729, G.723, GSM, G.726, Opus, iLBC, PCMU, PCMA
Эхокомпенсация Есть
Настенный монтаж Да
Автонастройка XML, SIP PnP, TR-069
Порт PSTN Нет
Антивандальное исполнение Нет
Кнопки быстрого набора 6
Количество поддерживаемых трубок 1
Оповещение и интерком Intercom, Multicast
Телефонная книга, записей 1000
Централизованный справочник телефонов есть
Удаленная записная книга XML, LDAP
Панель расширения Нет
Индикация BLF Есть
Громкая связь Есть
Горячая линия (HotLine) Есть
VPN клиент OpenVPN
Кнопка отключения микрофона (Mute) Есть
Количество SIP-аккаунтов 2
Количество абонентов на конференции 5
Гарантия, мес. 12
Сетевые характеристики
Сетевые характеристики
Количество Ethernet портов 2
Отзывы
Что мы умеем

Разработка и внедрение проектов с использованием сетевого оборудования и решений IP-телефонии.

Наша компания предлагает разработку проекта под вашу задачу, комплектацию оборудованием и внедрение "под ключ". Возможно обучение вашего персонала. Мы можем построить требуемую вам систему с нуля или модернизировать существующее у вас решение, с целью доведения его до удовлетворяющего вашему техническому заданию.

К предлагаемым решениям относятся:

  • Локальные компьютерные сети, включая беспроводные и волоконно-оптические;
  • Системы защищенного объединения территориально разнесенных сетей;
  • Корпоративные решения телефонной и видеосвязи на платформе IP-телефонии, включая call-центры;
  • Компетентный подбор Интернет-провайдеров и операторов связи, переговоры с ними, представление ваших интересов;
  • Построение полного комплекса корпоративной сети, исключающего регулярное движение вашей внутренней информации через третьих лиц (например, исключение "облачных решений").

Мы можем провести аудит системы заказчика, рекомендовать меры по ее оптимизации и указать элементы требующие модернизации, а так же небезопасные элементы. Если заказчик затрудняется четко сформулировать свои требования в полном объеме - мы можем помочь составить корректное техническое задание. Мы любим "нестандартные случаи", мы всегда работаем до оговоренного результата.

Заполните онлайн форму
Вопросы и ответы

Вопросы и ответы

Как получить счет для организации?

Для получения счета добавьте товары в корзину, перейдите в нее. Далее выберите тип клиента "Организация или ИП", укажите ИНН. Остальные реквизиты загрузятся автоматически. Счет поступит на указанную электронную почту.

Цена на сайте за наличные и по безналу отличается?

Нет, цена одинаковая при любом способе оплаты.

Вы выделяете НДС в счете?

Да, НДС 20% уже включен в стоимость товара на сайте и выделяется в документах. Есть отдельные группы товаров, которые не облагаются НДС, либо поступают к нам без НДС. Подробнее расскажет менеджер.

Не уверен, что получу товар. Какие гарантии?

Наша компания существует с 2008 года и ни разу не меняла юридическое лицо. После отправки заказа вы получаете трек-номер, который можно отследить на сайте транспортных компаний. В случае утери груза компания компенсирует нам потерю, а мы досылаем заказчику груз или возвращаем деньги. Лучше всего о нашем статусе надежного поставщика VoIP оборудования говорят отзывы клиентов в сети.

Как быть с гарантийным случаем, куда сдавать товар?

В случае обнаружения недостатка в товаре в течение гарантийного срока, покупатель сообщает об этом на электронную почту с приложенным описанием проблемы, серийным номером устройства и фотографиями. Мы готовим обращение поставщику или производителю и находим оптимальное решение: локальный возврат при наличии технической возможности, либо передачу через транспортную компанию для последующего ремонта.
С этим товаром также покупают