IP-видеотелефон Htek UCV10 (со встроенной камерой, PoE, б/п в комплекте)
Htek UCV10 — это интеллектуальный IP-видеотелефон корпоративного класса, который удовлетворяет всем потребностям для совместной работы как руководителей и администраторов, так и другого персонала. Телефон оснащён 5-дюймовым цветным IPS мультитач-экраном c разрешением 1280x720 пикселей, 8-ми мегапиксельной камерой с приватной шторкой и регулировкой угла наклона в пределах 35°. Мощный графический четырёхъядерный процессор Cortex-A55 увеличивает скорость работы телефона при низком энергопотреблении. Это позволяет получать безупречную картинку 1080p HD Video. Операционная система Android 14 позволяет идти в ногу со временем в решении бизнес задач. Быстрый отзывчивый интерфейс Htek UCV10 RU и расширенные функции, поддержка мультимедийных приложений для решения бизнес задач, а также наличие SDK позволят увеличить производительность труда с помощью сторонних приложений. Для совместной работы в команде UCV10 поддерживает порт HDMI для подключения внешнего дисплея. Два многофункциональных USB-порта, а также встроенный Bluetooth и двухдиапазонный Wi-Fi (2.4G/5G) позволяют адаптироваться к более гибкой офисной среде и легко повысить производительность. Карта памяти T-Flash значительно расширяет объем памяти IP-телефона. Этот телефон отличается более высокой скоростью отклика и расширенными функциями расширения. С UCV10 вы можете организовать удаленную совместную работу эффективнее, чем когда-либо.
Телефон поддерживает конференцию на 20 участников, 4 из которых могут присутствовать по видеосвязи или 4-х стороннюю видеоконференцию в качестве 1080p. Встроенная видеокамера позволяет транслировать видеоизображение с телефона для видеоконференций на других платформах. Кристально чистый звук обеспечивается поддержкой Acoustic Shield и уникальной технологией фильтрации шума. Наличие сети Wi-Fi и способность работать в режиме "точка доступа WiFi" делают Htek UCV10 RU универсальным средством коммуникаций для руководителей.

Высокая производительность и эффективное удаленное управление
UCV10 оснащен четырехъядерным процессором Cortex-A55, графическим процессором Mali-G52-2EE, 4 ГБ оперативной памяти и 32 ГБ флэш-памяти eMMC, а также работает на базе наиболее распространенной ОС Android 14. Он обеспечивает более плавную работу и поддерживает множество мультимедийных смарт-приложений в Google Play. Открытый пакет разработки программного обеспечения от Htek (SDK) предоставляет пользователям широкие возможности настройки "аудио/видеоплатформы для смартфонов + приложения". Поддерживает передовые инструменты, такие как Htek Device Management System (HDMS), для удаленного автоматического развертывания, обновления прошивки и управления устройствами.

5-дюймовый сенсорный HD-экран для интеллектуального взаимодействия
UCV10 оснащен 5-дюймовым сенсорным HD-экраном, 8-мегапиксельной встроенной HD-камерой, поддерживает видеозвонки в формате 1080P HD и смешанную аудио- и видеоконференцию с участием до 20 участников (максимум до 4 участников видеосвязи). Кроме того, подставка имеет регулируемый угол наклона и поддерживает настенное крепление, что отвечает различным потребностям пользователей и подходит для различных сценариев использования.
Эффективное шумоподавление, беспрепятственное общение
Поддержка нескольких аудиокодеков, таких как Opus и др. Диапазон частот дискретизации Opus охватывает диапазон от 8 кГц (узкополосный), 16 кГц (широкополосный), 32 кГц (сверхширокополосный) до 48 кГц (всеполосный). Применяется передовая технология акустического экранирования, которая улучшает эхоподавление, обеспечивает превосходную работу при двухстороннем разговоре и восстанавливает чёткость и чистоту голоса.
Богатый и практичный функционал, гибкие режимы подключения
UCV10 сохраняет функции традиционных SIP-телефонов, предлагая множество встроенных приложений и совместим с SIP-платформами и устройствами по всему миру. Он поддерживает шифрование медиапотока SRTP/TLS и ZRTP, контроль доступа к сети 802.1X, профиль безопасности AES и другие хорошо зарекомендовавшие себя механизмы обеспечения безопасности. Помимо двух портов Gigabit Ethernet и PoE, он обеспечивает более плавное беспроводное соединение благодаря встроенному двухдиапазонному Wi-Fi (2.4G/5G) и Bluetooth. Телефон оснащён интерфейсами USB Type-A 3.0 и USB Type-C 2.0, поддерживает высокоскоростную проекцию на экран через HDMI, а слот для карт Micro SD позволяет расширить память телефона. Кроме того, UCV10 поддерживает модули расширения Htek UC46 и адаптеры EHS30 для подключения беспроводных гарнитур.

Основные особенности Htek UCV10 RU:
- Операционная система Android 14
- Четырехъядерный процессор Cortex-A55, 4 ГБ оперативной памяти и 32 ГБ флэш-памяти eMMC
- 5-дюймовый цветной сенсорный IPS-дисплей с разрешением 1280x720 пикселей и поддержкой мультитач
- Встроенная 8-мегапиксельная камера
- Поддержка HD-видео 1080P
- 16 SIP-аккаунтов, 276 клавиш DSS
- 8 функциональных клавиш: отключение звука, сообщение, гарнитура, видео, удержание вызова, повторный набор, перевод вызова и громкая связь
- Клавиша регулировки громкости
- 20-сторонняя аудио- и видеоконференцсвязь (до 4 участников на видеоконференции)
- HD-динамик, HD-трубка
- Акустический экран, усовершенствованная система эхоподавления (AEC), превосходное качество двухсторонней связи
- Поддержка функций домофона: интерком, открытие одной кнопкой, предварительный просмотр, мониторинг
- Два порта Gigabit Ethernet, поддержка PoE
- Встроенный Bluetooth 5.0
- Двухдиапазонный Wi-Fi 2.4G/5G
- 1 порт USB Type-A 3.0, 1 порт USB Type-C 2.0
- Поддержка USB-гарнитуры/Bluetooth-гарнитуры/гарнитуры RJ-9
- Поддержка USB-записи
- Слот для карты Micro SD
- Порт HDMI
- Возможность настенного монтажа (требуется дополнительная подставка)
Основные возможности:
- До 16 SIP-аккаунтов
- Удержание вызова, отключение микрофона, режим "Не беспокоить" (DND)
- Быстрый набор одним касанием, режим "горячей линии"
- Функции переадресации, ожидания, перевода вызовов
- Повторный набор, возврат вызова, автонабор, автоответ, прямой вызов по IP-адресу
- 4-сторонняя видеоконференция
- 20-сторонняя смешанная аудио- и видеоконференцсвязь (до 4-х участников с поддержкой видео)
- Групповое прослушивание, SMS, экстренный вызов
- Ручная и автоматическая настройка (provisioning) мелодий вызова
- Ручная и автоматическая настройка даты и времени
- Индивидуальный номерной план (dial plan) для каждого SIP-аккаунта
- RTCP-XR (RFC 3611), VQ-RTCPXR (RFC 6035)
- Action URL/URI
- Беспроводная точка доступа (режим AP)
- Экранная клавиатура
- Центр уведомлений и Центр управления
- Поддержка функций домофона: интерком, открытие одной кнопкой, предварительный просмотр, мониторинг
- USB-порты для мультимедиа и приложений для хранения данных
- Поддержка сторонних приложений для Android
Функции видео:
- Поддержка HD-видео 1080p
- Видеокодеки: H.265, H.264 High Profile, H.264, H.263, VP9, VP8
- Встроенная 8-мегапиксельная камера
Голосовые возможности:
- Звук уровня HD: телефонная трубка HD, динамик HD, кодек HD
- Акустический щит
- Умная фильтрация шума
- Аудиокодеки: Opus, G.722, G.711 (A/µ), G.729AB, G.726-32, iLBC, G.723.1
- DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
- Полнодуплексный спикерфон с функцией громкой связи и эхоподавления (AEC)
- Определение голосовой активности (VAD)
- Автоматическая регулировка усиления (AGC)
- Генерация комфортного шума (CNG)
- Противодействие потерям пакетов (PLC)
- Авторегулировка буферизации джиттера (AJB)
- Телефонная трубка, совместимая со слуховым аппаратом (HAC)
Телефонная книга:
- Локальная телефонная книга до 10 000 записей
- Чёрный список
- Удалённая телефонная книга XML/LDAP
- Интеллектуальные методы поиска
- Поиск/импорт/экспорт телефонной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Экран и индикаторы:
- 5-дюймовый цветной графический IPS мультитач экран c разрешением 1280x720 пикселей
- Светодиод для индикации ожидающего вызова и сообщения
- Многоязычный интерфейс, включая русский язык
- Интуитивный пользовательский интерфейс с пиктограммами и программируемыми клавишами
- Глубина цвета 24 бит
- Двухцветная (зелёный и красный цвета) многорежимная индикация статусов клавиш линий
- Обои, выбор языка
- Определитель номера с именем и фото вызывающей стороны
Функциональные клавиши:
- 276 клавиш прямого доступа (DSS)
- 8 функциональных клавиш: отключение звука, сообщение, гарнитура, видео, удержание, повторный набор, перевод и громкая связь
- Клавиша регулировки громкости
Интерфейсы:
- Двухпортовый гигабитный Ethernet 10/100/1000 Мбит/с
- Питание по Ethernet (IEEE 802.3af), класс 3
- Энергоэффективный Ethernet IEEE 802.3az Green
- 1 порт USB Type-A (совместим с 3.0)
- 1 порт USB Type-C (совместим с 2.0)
- 1 порт RJ9 (4P4C) для подключения телефонной трубки
- 1 порт RJ9 (4P4C) для подключения гарнитуры
- 1 порт HDMI
- 1 слот для карты Micro SD
- 1 порт для замка безопасности
- Поддерживает до 6 модулей расширения Htek UC46
Wi-Fi/Bluetooth:
- Встроенный двухдиапазонный Wi-Fi:
- Стандарт сети: IEEE802.11a/b/g/n/ac
- Скорость передачи данных: до 867 Мбит/с (динамическая)
- Диапазон частот: 2,4 ГГц/5 ГГц
- Встроенный Bluetooth 5.0:
- Bluetooth-гарнитура
- Звонки по Bluetooth
Возможности интеграции с IP-АТС:
- Отображение статусов BLF/BLA
- Анонимный вызов и запрет анонимных вызовов
- Индикатор ожидающего сообщения (MWI), голосовая почта
- Интерком и оповещение
- Парковка вызовов и перехват вызовов
- Музыка в режиме ожидания
- Поддержка "горячих столов" (hot desking)
- Запись звонков
Управление:
- Конфигурирование через веб-браузер, экранное меню и методами автонастройки (Auto provision)
- Автонастройка через HTTP, HTTPS, FTP, TFTP, PnP; Zero Touch, TR-069
- Сброс к настройкам по умолчанию, перезагрузка
- Экспорт отладочной сетевой информации, системный журнал
- Блокировка телефона от несанкционированного использования
- Поддержка установки/удаления приложений с помощью автонастройки
Сеть и безопасность:
- Поддержка SIP v1 (RFC 2543), v2 (RFC 3261)
- Поддержка отказоустойчивости SIP серверов/прокси
- Обход сетевых экранов NAT, поддержка STUN
- Назначение IP-адреса: Статический/DHCP
- Встроенный HTTP/HTTPS веб-сервер для конфигурирования
- Синхронизация времени и даты через SNTP
- DNS-NAPTR/DNS-SRV (RFC 3263)
- QoS: 802.1p/Q тегирование (VLAN), ToS DSCP 3-го уровня
- Протокол защиты на транспортном уровне TLS1.3, SRTP, ZRTP
- Управление сертификатами HTTPS
- AES-шифрование конфигурационных файлов
- Проверка подлинности дайджеста с помощью MD5/MD5-sess
- IEEE802.1X/OpenVPN
- IPv4/IPv6, LLDP/CDP/DHCP VLAN
Физические особенности:
- Встроенная подставка с возможностью регулировки угла наклона
- Возможность настенного монтажа (требуется дополнительная подставка)
- Внешний универсальный адаптер питания от электросети (в комплекте поставки):
- входное напряжение переменного тока 100~240В
- выходное напряжение постоянного тока 12В/2А
- Потребляемая мощность (адаптера питания): 3.5~9 Вт
- Потребляемая мощность (PoE): 4~10 Вт
- Работа при относительной влажности: 10~90%
- Рабочая температура: 0°C~40°C
- Температура хранения: -10°C~60°C

| Комплектация | 1. IP-видеотелефон Htek UCV10 - 1 шт. 2. Подставка - 1 шт. 3. Телефонная трубка - 1 шт. 4. Шнур телефонной трубки - 1 шт. 5. Ethernet кабель - 1 шт. 6. Адаптер питания - 1 шт. 7. Краткое руководство - 1 шт. |
| Цвет | черный |
| Высота упаковки, мм | 120 мм |
| Длина упаковки, мм | 295 мм |
| Макс. рабочая температура, °С | 40 |
| Мин. рабочая температура, °С | 0 |
| Ширина упаковки, мм | 265 мм |
| Поддержка PoE | Да |
| Родина бренда | Китай |
| Дисплей | Цветной |
| Кнопка отключения микрофона (Mute) | Есть |
| Материал | Пластик |
| Производитель | Htek |
| Кнопки быстрого набора | 9 |
| Язык интерфейса | Русский, Английский |
| Интерфейс подключения | HDMI, RJ45, USB, USB-C, microSD, RJ9 |
| Подсветка дисплея | Есть |
| Протоколы управления | NTP Client, DNS Proxy, DHCP, HTTP, HTTPS, FTP, TFTP, TR-069, PnP |
| Телефонная книга, записей | 10000 |
| Вес с упаковкой | 1560 г |
| Конференция | Есть |
| Оповещение и интерком | Intercom, Multicast |
| Удаленная записная книга | XML, LDAP |
| Протокол VoIP | SIP |
| Панель расширения | Поддерживается |
| Эхокомпенсация | Есть |
| Настенный монтаж | Да |
| Запись голосовых сообщений с телефона | есть |
| Автонастройка | XML, SIP PnP, TR-069 |
| Порт PSTN | Нет |
| Шумоподавление | Активное |
| Количество Ethernet портов | 2 |
| VPN клиент | OpenVPN |
| Страна производства | Китай |
| Антивандальное исполнение | Нет |
| Централизованный справочник телефонов | есть |
| Диагональ экрана, дюймы | 5 |
| Горячая линия (HotLine) | Есть |
| Громкая связь | Есть |
| Индикация BLF | Есть |
| Количество абонентов на конференции | 20 |
| Количество SIP-аккаунтов | 16 |
| Количество поддерживаемых трубок | 1 |
| Автоответчик | Нет |
| Число трубок в комплекте | 1 |
| Функции | SMS, Автодозвон, Автоответчик, Будильник, Быстрый набор номера, Громкая связь, Дата, Интерком, Календарь, Калькулятор, Конференц-связь, Наличие дисплея, Определитель номера, Спикерфон, Часы |
| Модуль связи Bluetooth | 5.0 |
| Разъем гарнитуры | RJ9, USB, USB Type-C |
| Стандарт телефона | VoIP |
| Тип определителя номера | CallerID |
| Поддержка кодеков | G.711, G.722, G.729, G.723, G.726, Opus, iLBC, PCMU, PCMA |
| Расположение спикерфона | На базе |
| Сенсорный дисплей | Да |
| Видео-кодеки | H.263, H.264, H.264 High Profile, H.265, VP8, VP9 |
| Гарантия, мес. | 12 |
Разработка и внедрение проектов с использованием сетевого оборудования и решений IP-телефонии.
Наша компания предлагает разработку проекта под вашу задачу, комплектацию оборудованием и внедрение "под ключ". Возможно обучение вашего персонала. Мы можем построить требуемую вам систему с нуля или модернизировать существующее у вас решение, с целью доведения его до удовлетворяющего вашему техническому заданию.
К предлагаемым решениям относятся:
- Локальные компьютерные сети, включая беспроводные и волоконно-оптические;
- Системы защищенного объединения территориально разнесенных сетей;
- Корпоративные решения телефонной и видеосвязи на платформе IP-телефонии, включая call-центры;
- Компетентный подбор Интернет-провайдеров и операторов связи, переговоры с ними, представление ваших интересов;
- Построение полного комплекса корпоративной сети, исключающего регулярное движение вашей внутренней информации через третьих лиц (например, исключение "облачных решений").
Мы можем провести аудит системы заказчика, рекомендовать меры по ее оптимизации и указать элементы требующие модернизации, а так же небезопасные элементы. Если заказчик затрудняется четко сформулировать свои требования в полном объеме - мы можем помочь составить корректное техническое задание. Мы любим "нестандартные случаи", мы всегда работаем до оговоренного результата.
0 отзывов к товару IP-видеотелефон Htek UCV10 (со встроенной камерой, PoE, б/п в комплекте)